WooCommerce Updated to Address Cross-site Scripting Vulnerability – WooCommerce