Linux Kernel 4.9 Reaches End of Life After 6 Years of Support

Have you customized your LinuxSecurity Advisories for the distro(s) you use?

No answer selected. Please try again.

Please select either existing option or enter your own, however not both.

Please select minimum {0} answer(s).

Please select maximum {0} answer(s).

/main-polls/104-have-you-customized-your-linuxsecurity-advisories-for-the-distro-s-you-use?task=poll.vote&format=json

104

radio

0

Yes (5 votes / 71.43%)

71.43% votes

No (2 votes / 28.57%)

28.57% votes

[{“id”:”322″,”title”:”Yes”,”votes”:”5″,”type”:”x”,”order”:”1″,”pct”:71.43,”resources”:[]},{“id”:”323″,”title”:”No”,”votes”:”2″,”type”:”x”,”order”:”2″,”pct”:28.57,”resources”:[]}] [“#ff5b00″,”#4ac0f2″,”#b80028″,”#eef66c”,”#60bb22″,”#b96a9a”,”#62c2cc”] [“rgba(255,91,0,0.7)”,”rgba(74,192,242,0.7)”,”rgba(184,0,40,0.7)”,”rgba(238,246,108,0.7)”,”rgba(96,187,34,0.7)”,”rgba(185,106,154,0.7)”,”rgba(98,194,204,0.7)”] 350

bottom 200

Read more

Explore the site

More from the blog

Latest News