Creating a honeypot for CVE-2021-41773

Share on facebook
Share on twitter
Share on linkedin
Share on reddit
Share on email

A path traversal vulnerability and exploit just dropped in the wild for a specific version of Apache. This vulnerability allows an unauthenticated attacker to execute a path traversal attack to read files outside of the virtual directory path bounds. This only affects a single version of Apache, there’s a fair few of these online, howeverRead More

Read the article