Atlassian Confluence Server OGNL Injection (CVE-2021-26084)

Share on facebook
Share on twitter
Share on linkedin
Share on reddit
Share on email

Introduction

CVE-2021-26084, a critical vulnerability (CVSS score 9.8) in Atlassian Confluence Server and Confluence Data Center, is currently being actively and widely exploited by threat actors.

Read the article